Nuovo portale Foto.DoveSciare.it

Tutto quanto riguarda la montagna...

Moderatori: sergio, Rob_Roy, El posta sempar lu

Come vi sembra il nuovo portale per le foto?

Bello, con un sacco di funzioni utilissime
6
75%
Interessante, ma troppo lento
0
Nessun voto
Un po' dispersivo, difficile muoversi all'interno del portale
2
25%
Non si trovano le funzioni avanzate
0
Nessun voto
 
Voti totali: 8

pongopongo1984
livello: spazzaneve
Messaggi: 18
Iscritto il: 31 ott 2007, 14:29
Località: Osimo-Ancona

Messaggio da pongopongo1984 » 06 nov 2007, 21:30

Scusami Andrea,ieri sera non ho più provato a caricare le foto...ora provo caricandole una per una...!nessun messaggio,mi si blocca il caricamento...

pongopongo1984
livello: spazzaneve
Messaggi: 18
Iscritto il: 31 ott 2007, 14:29
Località: Osimo-Ancona

Messaggio da pongopongo1984 » 06 nov 2007, 21:36

Andrea ecco il messaggio che mi esce fuori...che devo fare...

Quota Disco superata

Hai una quota disco pari a 1024K, i tuoi files occupano attualmente 0K, aggiungere questo file significa superare il limite.

008
livello: sci uniti
Messaggi: 459
Iscritto il: 05 apr 2007, 17:04

Messaggio da 008 » 06 nov 2007, 21:46

:lol: :lol: quì ci va il Sergio, sicuramente hanno impostato con vincoli il tuo accesso....SERGIOOOOO!

Avatar utente
andrea
Site Admin
Messaggi: 3386
Iscritto il: 26 gen 2006, 23:01
Contatta:

Messaggio da andrea » 06 nov 2007, 21:50

Scusami Pongo, se vuoi provare ora dovrebbe essere ok. Ricordati che non devi creare un nuovo album ma scegliere quello già presente AUSTRIA - STUBAI

Se hai altri problemi mandameli via mail che li carico io, non vorrei approfittare della tua gentilezza :wink:

Ciao e grazie

pongopongo1984
livello: spazzaneve
Messaggi: 18
Iscritto il: 31 ott 2007, 14:29
Località: Osimo-Ancona

Messaggio da pongopongo1984 » 06 nov 2007, 22:07

Ok Andrea,ora provo!altrimenti te le mando per e-mail!

pongopongo1984
livello: spazzaneve
Messaggi: 18
Iscritto il: 31 ott 2007, 14:29
Località: Osimo-Ancona

Messaggio da pongopongo1984 » 06 nov 2007, 22:45

Ora tutto ok!sto caricando delle foto,non sono molte...!

Avatar utente
andrea
Site Admin
Messaggi: 3386
Iscritto il: 26 gen 2006, 23:01
Contatta:

Messaggio da andrea » 07 nov 2007, 18:49

Ottimo, grazie PongoPongo. :D

Posta, anche tu hai gli stessi problemi con lo stesso messaggio di errore?

Avatar utente
lotharmatthaus
livello: sci totale
Messaggi: 2966
Iscritto il: 03 lug 2006, 14:10
Località: Monza
Contatta:

Messaggio da lotharmatthaus » 07 nov 2007, 19:00

belle foto!!

Avatar utente
El posta sempar lu
livello: sci totale
Messaggi: 1621
Iscritto il: 06 ott 2005, 15:26
Località: castellanza

Messaggio da El posta sempar lu » 07 nov 2007, 23:55

Posta, anche tu hai gli stessi problemi con lo stesso messaggio di errore?
Ho inserito una foto nell'album Cervinia, 788 KB....Tutto ok, nessun messaggio d'errore :D

Rispondi